RubyGems Navigation menu

fbauth 2.0.0

This library simplifies life when it comes to authentication in a Facebook iFrame application

Gemfile
          gem 'fbauth', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install fbauth
  
  
  
  
  
  
  

Authors:

  • Three Wise Men Inc.

Owners:

Total downloads 48,098

For this version 1,367

Show all versions (38 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - April 9, 2011 (11.5 KB)
  2. 1.2.2.3 - March 29, 2011 (11 KB)
  3. 1.2.2.2 - March 26, 2011 (11 KB)
  4. 1.2.2.1 - March 24, 2011 (11 KB)
  5. 1.2.2.0 - March 24, 2011 (11 KB)
Show all versions (38 total)