RubyGems Navigation menu

fed 0.0.5

A feed parser that actually works and doesn't suck.

Gemfile
          gem 'fed', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install fed
  
  
  
  
  
  
  

Total downloads 3,344

For this version 749

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 26, 2013 (9.5 KB)
  2. 0.0.4 - April 26, 2013 (9.5 KB)
  3. 0.0.3 - April 26, 2013 (9.5 KB)
  4. 0.0.2 - April 26, 2013 (9 KB)
  5. 0.0.1 - April 25, 2013 (12 KB)

Runtime Dependencies:

Development Dependencies: