RubyGems Navigation menu

feed_me 0.7.0

Nice and simple RSS and atom feed parsing built on hpricot

Gemfile
          gem 'feed_me', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install feed_me
  
  
  
  
  
  
  

Total downloads 9,430

For this version 2,898

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - June 3, 2010 (9.5 KB)
  2. 0.6.2 - March 22, 2010 (9 KB)
  3. 0.6.1 - January 17, 2010 (9 KB)
  4. 0.6.0 - January 17, 2010 (9 KB)
  5. 0.0.5 - November 6, 2009 (9.5 KB)

Runtime Dependencies: