RubyGems Navigation menu

ffi_ez 0.0.0

This gem allows you to use ffi like attach_ez 'puts', [:string] => :int

Gemfile
          gem 'ffi_ez', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install ffi_ez
  
  
  
  
  
  
  

Total downloads 1,742

For this version 1,742

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - December 17, 2009 (6 KB)

Development Dependencies: