RubyGems Navigation menu

fftw3 0.2

Gem version of T. Horinouchi's ruby-fftw3.

Gemfile
          gem 'fftw3', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install fftw3 -v 0.2
  
  
  
  
  
  
  

Total downloads 5,711

For this version 1,602

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - October 21, 2009 (8 KB)
  2. 0.2 - October 15, 2009 (11.5 KB)

Runtime Dependencies: