RubyGems.org

field_mapper

0.3.8

Data mapping & transformation

installgem install field_mapper -v 0.3.8
Authors

Nathan Hopkins

5,143 total downloads 202 for this version
Owners

254ec240c9143768df8ec27182764cad

Licenses

MIT

Gemfile
gem 'field_mapper', '~> 0.3.8'
Versions
  1. 0.3.9 June 16, 2014 (17.5 KB)
  2. 0.3.8 June 4, 2014 (17.5 KB)
  3. 0.3.7 June 4, 2014 (17.5 KB)
  4. 0.3.6 May 15, 2014 (17 KB)
  5. 0.3.5 April 22, 2014 (17 KB)
Show all versions (22 total)
Ruby Dependency
  1. >= 2.0