RubyGems Navigation menu

file-utils 0.1.1

file-utils makes using FileUtils easier

Gemfile
          gem 'file-utils', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install file-utils
  
  
  
  
  
  
  

Authors:

  • jameswilding

Owners:

Total downloads 6,312

For this version 4,571

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 16, 2010 (6.5 KB)
  2. 0.1.0 - January 16, 2010 (6 KB)