RubyGems Navigation menu

filters_spam 0.4

This is a small Ruby on Rails plugin that can be installed as a gem in your Gemfile that allows models to attach to it to provide spam filtering functionality.

Gemfile
          gem 'filters_spam', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install filters_spam
  
  
  
  
  
  
  

Total downloads 96,839

For this version 10,410

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4 - April 30, 2014 (6.5 KB)
  2. 0.3 - September 13, 2010 (5.5 KB)
  3. 0.2 - August 29, 2010 (5.5 KB)
  4. 0.1 - August 26, 2010 (5.5 KB)

Requirements:

none