RubyGems Navigation menu

financial 0.0.2

Manage your money in the terminal with A Ruby DSL

Gemfile
          gem 'financial', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install financial
  
  
  
  
  
  
  

Total downloads 2,563

For this version 1,342

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 17, 2011 (98 KB)
  2. 0.0.1 - July 10, 2011 (98 KB)

Runtime Dependencies: