RubyGems Navigation menu

firebase 0.2.2

Firebase wrapper for Ruby

Versions:

  1. 0.2.2 - May 3, 2014 (9.5 KB)
  2. 0.2.1 - March 30, 2014 (9.5 KB)
  3. 0.2.0 - March 16, 2014 (9.5 KB)
  4. 0.1.6 - November 23, 2013 (8.5 KB)
  5. 0.1.5 - November 10, 2013 (8 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Oscar Del Ben

Owners:

E7f9d52790d6ef7dd61956c65b8117e6

Total downloads 16,189

For this version 6,015

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'firebase', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install firebase = Copy to clipboard Copied!

Links: