RubyGems Navigation menu

fireeagle 0.8.0.1

Ruby wrapper for Yahoo!'s FireEagle

Gemfile
          gem 'fireeagle', '~> 0.8.0.1'
  
  
  
  
  
  
  

install
          gem install fireeagle
  
  
  
  
  
  
  

Total downloads 14,685

For this version 1,999

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0.1 - February 3, 2009 (27 KB)
  2. 0.8.0.0 - August 12, 2008 (26 KB)
  3. 0.7.1.0 - May 2, 2008 (26.5 KB)
  4. 0.6.3 - April 2, 2008 (26 KB)
  5. 0.6.2 - March 13, 2008 (26 KB)
Show all versions (9 total)

Development Dependencies: