RubyGems Navigation menu

fitvids-rails 1.1.0

Rails wrapper for fitvids, a lightweight, easy-to-use jQuery plugin for fluid width video embeds.

Gemfile
          gem 'fitvids-rails', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install fitvids-rails
  
  
  
  
  
  
  

Total downloads 5,971

For this version 1,851

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 14, 2014 (7.5 KB)
  2. 1.0.3 - October 25, 2013 (7 KB)
  3. 1.0.0 - March 12, 2013 (7 KB)

Runtime Dependencies: