RubyGems Navigation menu

fiveruns_tuneup_core 0.5.0

Core utilities for FiveRuns TuneUp panels

Gemfile
          gem 'fiveruns_tuneup_core', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install fiveruns_tuneup_core -v 0.5.0
  
  
  
  
  
  
  

Total downloads 6,478

For this version 1,600

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - November 8, 2008 (15 KB)
  2. 0.5.2 - November 7, 2008 (13 KB)
  3. 0.5.1 - October 28, 2008 (12.5 KB)
  4. 0.5.0 - October 11, 2008 (12 KB)

Development Dependencies: