RubyGems Navigation menu

fl-thrift 0.0.1

Ruby libraries for Thrift, with fixes.

Gemfile
          gem 'fl-thrift', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fl-thrift
  
  
  
  
  
  
  

Authors:

  • Kevin Ballard, Kevin Clark, Mark Slee, Evan Weaver

Owners:

Total downloads 1,294

For this version 1,294

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 18, 2009 (65.5 KB)