RubyGems.org

flail

0.1.6

Handle Rails exceptions with the fail flail.

installgem install flail -v 0.1.6
Authors

John 'asceth' Long

13,241 total downloads 465 for this version
Owners

A330b603987ccebfd84130b7d0ecdb15

Gemfile
gem 'flail', '~> 0.1.6'
Versions
  1. 1.0.1 March 12, 2014 (13.5 KB)
  2. 1.0.0 January 24, 2014 (13.5 KB)
  3. 0.1.6 January 9, 2014 (12.5 KB)
  4. 0.1.5 September 19, 2012 (12.5 KB)
  5. 0.1.4 September 18, 2012 (12.5 KB)
Show all versions (16 total)
Runtime Dependencies
  1. json >= 0