RubyGems Navigation menu

flatulent 0.0.3

flatulent

Gemfile
          gem 'flatulent', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install flatulent -v 0.0.3
  
  
  
  
  
  
  

Total downloads 6,360

For this version 1,552

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 7, 2007 (283 KB)
  2. 0.0.3 - July 5, 2007 (691 KB)
  3. 0.0.2 - July 4, 2007 (334 KB)
  4. 0.0.1 - July 2, 2007 (276 KB)