RubyGems Navigation menu

fleet 0.1.7

Ruby client for FleetDB.

Gemfile
          gem 'fleet', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install fleet
  
  
  
  
  
  
  

Authors:

  • Mark McGranaghan

Owners:

Total downloads 12,747

For this version 1,703

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - December 31, 2009 (5 KB)
  2. 0.1.6 - December 31, 2009 (5 KB)
  3. 0.1.5 - December 31, 2009 (5 KB)
  4. 0.1.4 - December 31, 2009 (5 KB)
  5. 0.1.3 - December 31, 2009 (5 KB)
Show all versions (8 total)