RubyGems Navigation menu

flex-sdk 0.7.1

Flex SDK Gem for redistribution to build servers and other developers. Also provides a simple DSL for calling Mxmlc and Compc from Thor tasks

Gemfile
          gem 'flex-sdk', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install flex-sdk
  
  
  
  
  
  
  

Total downloads 23,951

For this version 1,672

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - November 24, 2010 (13 KB)
  2. 0.7.0 - November 24, 2010 (13 KB)
  3. 0.6.1 - November 10, 2010 (11.5 KB)
  4. 0.6.0 - November 10, 2010 (11.5 KB)
  5. 0.5.1 - November 8, 2010 (11.5 KB)
Show all versions (16 total)