RubyGems Navigation menu

flex3sdk 3.5.0.pre

The Flex 3 SDK Rubygem is brought to you by Project Sprouts (http://projectsprouts.org)

Gemfile
          gem 'flex3sdk', '~> 3.5.0.pre'
  
  
  
  
  
  
  

install
          gem install flex3sdk --pre
  
  
  
  
  
  
  

Total downloads 789

For this version 789

Required Ruby Version: None

Links:

Versions:

  1. 3.5.0.pre - June 19, 2010 (7 KB)

Runtime Dependencies: