RubyGems Navigation menu

flex4sdk 4.0.0.pre

The Flex 4 SDK Rubygem is brought to you by Project Sprouts (http://projectsprouts.org)

Versions:

  1. 4.0.0.pre - June 21, 2010 (4.5 KB)

Runtime Dependencies:

Authors:

  • Adobe, Inc.

Owners:

C3efbaafc57fea652f4498ba343585dc

Total downloads 767

For this version 767

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'flex4sdk', '~> 4.0.0.pre' = Copy to clipboard Copied!

install:
gem install flex4sdk --pre = Copy to clipboard Copied!

Links: