RubyGems Navigation menu

flexi 1.0.1

flexi grids and flexi typography.

Gemfile
          gem 'flexi', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install flexi
  
  
  
  
  
  
  

Authors:

  • sass-flexi

Owners:

Licenses:

  • MIT

Total downloads 715

For this version 362

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - May 19, 2014 (12 KB)
  2. 1.0.0 - May 19, 2014 (11.5 KB)

Development Dependencies: