RubyGems Navigation menu

flexlayout-rails 0.1.2

Use CSS Flex, Regions, Multi-column and Template layout models in your Rails apps

Gemfile
          gem 'flexlayout-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install flexlayout-rails -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 4,573

For this version 884

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4.1 - September 3, 2012 (142 KB)
  2. 0.1.4 - September 3, 2012 (142 KB)
  3. 0.1.3 - August 31, 2012 (142 KB)
  4. 0.1.2 - August 28, 2012 (140 KB)
  5. 0.1.1 - August 28, 2012 (115 KB)