RubyGems Navigation menu

flexutils 1.0.0

Ruby wrappers for the Flex SDK tools

Gemfile
          gem 'flexutils', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install flexutils
  
  
  
  
  
  
  

Authors:

  • Theo Hultberg

Owners:

Total downloads 1,742

For this version 1,742

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 26, 2009 (10.5 KB)

Development Dependencies: