RubyGems Navigation menu

flickr_fu 0.3.1

Provides a ruby interface to flickr via the REST api

Gemfile
          gem 'flickr_fu', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install flickr_fu -v 0.3.1
  
  
  
  
  
  
  

Total downloads 15,880

For this version 2,025

Required Ruby Version: None

Links: