RubyGems Navigation menu

flickr_party 0.4.0

Lightweight wrapper for Flickr API using HTTParty

Versions:

  1. 0.4.0 - March 28, 2014 (8 KB)
  2. 0.3.2 - March 28, 2014 (6.5 KB)
  3. 0.3.1 - June 11, 2013 (5 KB)
  4. 0.3.0 - March 24, 2013 (5 KB)
  5. 0.2.1 - October 21, 2009 (5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Tim Morgan

Owners:

C9badb8b30cf30d420552e026a921499

Total downloads 5,535

For this version 349

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'flickr_party', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install flickr_party = Copy to clipboard Copied!

Links: