RubyGems Navigation menu

flickrrb 2.1

A simple interface to the Flickr public API.

Versions:

  1. 2.1 - September 3, 2011 (16.5 KB)
  2. 2.0 - August 21, 2011 (16 KB)
  3. 1.1 - August 17, 2011 (10.5 KB)
  4. 1.01 - April 25, 2010 (9 KB)
  5. 1.0 - April 25, 2010 (9 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Henry Maddocks

Owners:

D40f882f24098785657b6d44bf4a001a

Total downloads 6,836

For this version 1,305

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'flickrrb', '~> 2.1' = Copy to clipboard Copied!

install:
gem install flickrrb = Copy to clipboard Copied!

Links: