RubyGems Navigation menu

flight-for-rails 1.3.0

Flight javascript framework for Rails assets pipeline

Versions:

  1. 1.3.0 - October 2, 2014 (26 KB)
  2. 1.2.0 - June 25, 2014 (25 KB)
  3. 1.1.4 - April 19, 2014 (24.5 KB)
  4. 1.1.3 - February 19, 2014 (24 KB)
  5. 1.1.2 - February 10, 2014 (23.5 KB)
Show all versions (11 total)

Authors:

  • Sergey Rezvanov

Owners:

1577508a0045137a140cafdf00277747

Total downloads 5,394

For this version 177

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'flight-for-rails', '~> 1.3.0' = Copy to clipboard Copied!

install:
gem install flight-for-rails = Copy to clipboard Copied!

Links: