RubyGems Navigation menu

flight-rails 0.0.1

Flight: an event driven component framework

Gemfile
          gem 'flight-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install flight-rails
  
  
  
  
  
  
  

Total downloads 806

For this version 806

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 2, 2013 (12 KB)