RubyGems Navigation menu

flipper-mongo 0.2.1

Mongo adapter for Flipper

Versions:

  1. 0.6.0 - February 20, 2013 (7.5 KB)
  2. 0.5.0 - February 16, 2013 (7 KB)
  3. 0.3.0 - February 6, 2013 (9 KB)
  4. 0.2.2 - August 8, 2012 (9 KB)
  5. 0.2.1 - August 7, 2012 (8 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • John Nunemaker

Owners:

E13c31390e0369fcd5972292ce0e7b92

Total downloads 9,512

For this version 932

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'flipper-mongo', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install flipper-mongo -v 0.2.1 = Copy to clipboard Copied!

Links: