RubyGems Navigation menu

flite4r 1.0.1

ruby interface to the flite text to speech simulator.

Gemfile
          gem 'flite4r', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install flite4r
  
  
  
  
  
  
  

Authors:

  • Geoff Jacobsen

Owners:

Total downloads 3,253

For this version 1,691

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 4, 2008 (16 KB)
  2. 1.0.0 - January 22, 2008 (16 KB)