RubyGems Navigation menu

flott 1.0.1

Ruby as a templating language

Gemfile
          gem 'flott', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install flott
  
  
  
  
  
  
  

Authors:

  • Florian Frank

Owners:

Total downloads 2,113

For this version 1,073

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 25, 2012 (24.5 KB)
  2. 1.0.0 - May 11, 2012 (18 KB)

Development Dependencies: