RubyGems Navigation menu

flowdock 0.5.0

Ruby Gem for using Flowdock's API

Gemfile
          gem 'flowdock', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install flowdock
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 105,432

For this version 1,511

Show all versions (20 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - September 23, 2014 (11.5 KB)
  2. 0.4.0 - April 10, 2014 (10 KB)
  3. 0.3.1 - April 5, 2013 (10.5 KB)
  4. 0.3.0 - March 18, 2013 (10.5 KB)
  5. 0.2.3 - February 7, 2013 (10.5 KB)
Show all versions (20 total)