RubyGems Navigation menu

flowplayer-rails 0.0.3

This gem provides flowplayer flash player for your Rails 3 application.

Gemfile
          gem 'flowplayer-rails', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install flowplayer-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 756

For this version 411

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 4, 2014 (182 KB)
  2. 0.0.2 - March 3, 2014 (182 KB)
Show all versions (3 total)