RubyGems Navigation menu

flowplayer 0.1.3

Flowplayer helper for Rails 3

Gemfile
          gem 'flowplayer', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install flowplayer -v 0.1.3
  
  
  
  
  
  
  

Total downloads 10,243

For this version 828

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - February 3, 2013 (307 KB)
  2. 0.1.3 - January 24, 2013 (307 KB)
  3. 0.1.2 - November 8, 2011 (307 KB)
  4. 0.0.6 - April 19, 2011 (306 KB)
  5. 0.0.5 - February 17, 2011 (305 KB)
Show all versions (11 total)

Runtime Dependencies: