RubyGems Navigation menu

flowtype-rails 1.1.1

flowtype.js is Responsive web typography at its finest: font-size and line-height based on element width. This gem easily includes it to use rails asset pipeline.

Versions:

  1. 1.1.1 - November 12, 2014 (6 KB)
  2. 1.1.0 - September 16, 2014 (6 KB)
  3. 1.0.1 - October 26, 2013 (6 KB)
  4. 1.0 - August 29, 2013 (6 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • sijo k george

Owners:

F44eaf1b471c2c53204c55331b25ecd1

Total downloads 1,531

For this version 125

Show all versions (5 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'flowtype-rails', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install flowtype-rails = Copy to clipboard Copied!

Links: