RubyGems Navigation menu

fluent-logger 0.4.2

fluent logger for ruby

Gemfile
          gem 'fluent-logger', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install fluent-logger -v 0.4.2
  
  
  
  
  
  
  

Total downloads 384,909

For this version 7,327

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.9 - April 17, 2014 (13 KB)
  2. 0.4.8 - April 12, 2014 (13 KB)
  3. 0.4.7 - November 21, 2013 (12 KB)
  4. 0.4.6 - June 17, 2013 (12.5 KB)
  5. 0.4.5 - February 26, 2013 (12.5 KB)
Show all versions (12 total)