RubyGems.org

to add various placeholders for plugin configurations

installgem install fluent-mixin-config-placeholders -v 0.2.1
Authors

TAGOMORI Satoshi

23,780 total downloads 570 for this version
Owners

002525eada5741b7954ce22c1a066d32

Gemfile
gem 'fluent-mixin-config-placeholders', '~> 0.2.1'
Versions
  1. 0.2.4 February 2, 2014 (9 KB)
  2. 0.2.3 April 8, 2013 (7.5 KB)
  3. 0.2.2 April 8, 2013 (7.5 KB)
  4. 0.2.1 April 8, 2013 (8.5 KB)
  5. 0.2.0 February 12, 2013 (7.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. fluentd >= 0
  2. uuidtools >= 0
Development Dependencies
  1. fluentd >= 0
  2. uuidtools >= 0