RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.6

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 0.1.6 - May 16, 2014 (8 KB)
  2. 0.1.5 - March 7, 2014 (8 KB)
  3. 0.1.4 - April 26, 2013 (7.5 KB)
  4. 0.1.3 - April 12, 2013 (7.5 KB)
  5. 0.1.2 - April 8, 2013 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Total downloads 7,935

For this version 1,541

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

APLv2

Gemfile:
gem 'fluent-plugin-amplifier-filter', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install fluent-plugin-amplifier-filter = Copy to clipboard Copied!

Links: