RubyGems Navigation menu

fluent-plugin-couchbase 0.0.2

Fluent output plugin for Couchbase 2.0

Gemfile
          gem 'fluent-plugin-couchbase', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-couchbase
  
  
  
  
  
  
  

Authors:

  • obie quelland

Owners:

Licenses:

  • MIT

Total downloads 1,726

For this version 923

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 27, 2012 (8 KB)
  2. 0.0.1 - December 27, 2012 (8 KB)