RubyGems Navigation menu

fluent-plugin-elb-log 0.1.1

Amazon ELB log input plugin for fluentd

Gemfile
          gem 'fluent-plugin-elb-log', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-elb-log
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,171

For this version 195

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - October 25, 2014 (9.5 KB)
  2. 0.1.0 - July 5, 2014 (9.5 KB)
  3. 0.0.8 - June 7, 2014 (9 KB)
  4. 0.0.7 - May 25, 2014 (9 KB)
  5. 0.0.6 - May 8, 2014 (9 KB)
Show all versions (9 total)

Runtime Dependencies: