RubyGems Navigation menu

fluent-plugin-event-sniffer 0.0.1

Fluentd plugin which serves web application sniffing streaming events

Gemfile
          gem 'fluent-plugin-event-sniffer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-event-sniffer
  
  
  
  
  
  
  

Authors:

  • OKUNO Akihiro

Owners:

Licenses:

  • Apache-2.0

Total downloads 232

For this version 232

Required Ruby Version: >= 0

Links: