RubyGems Navigation menu

fluent-plugin-exclude-filter 0.0.1

Output filter plugin to exclude records

Versions:

  1. 0.0.1 - August 10, 2014 (6.5 KB)

Development Dependencies:

Authors:

  • yu yamada

Owners:

A84b3c763c9c543069b7c02551e2720e

Total downloads 408

For this version 408

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-exclude-filter', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fluent-plugin-exclude-filter = Copy to clipboard Copied!

Links: