RubyGems Navigation menu

fluent-plugin-flowcounter 0.2.1

Plugin to counts messages/bytes that matches, per minutes/hours/days

Gemfile
          gem 'fluent-plugin-flowcounter', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-flowcounter
  
  
  
  
  
  
  

Authors:

  • TAGOMORI Satoshi

Owners:

Licenses:

  • APLv2

Total downloads 22,894

For this version 1,820

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.1 - August 18, 2014 (9.5 KB)
  2. 0.2.0 - March 7, 2014 (9.5 KB)
  3. 0.1.9 - September 30, 2013 (9.5 KB)
  4. 0.1.8 - April 10, 2013 (9 KB)
  5. 0.1.7 - April 8, 2013 (8 KB)
Show all versions (12 total)

Development Dependencies: