RubyGems Navigation menu

fluent-plugin-flume 0.1.1

Flume Input/Output plugin for Fluentd event collector

Gemfile
          gem 'fluent-plugin-flume', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-flume
  
  
  
  
  
  
  

Authors:

  • Muga Nishizawa

Owners:

Total downloads 6,685

For this version 5,635

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 20, 2012 (11.5 KB)
  2. 0.1.0 - May 2, 2012 (11.5 KB)