RubyGems Navigation menu

fluent-plugin-free 0.0.1

Input plugin for fluentd to collect memory usage from free command.

Gemfile
          gem 'fluent-plugin-free', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-free
  
  
  
  
  
  
  

Authors:

  • TATEZONO Masaki

Owners:

Licenses:

  • APLv2

Total downloads 251

For this version 251

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - June 29, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies: