RubyGems Navigation menu

fluent-plugin-graphite 0.0.4

fluentd output plugin to send metrics to graphite

Gemfile
          gem 'fluent-plugin-graphite', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-graphite
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,417

For this version 508

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - April 8, 2014 (8.5 KB)
  2. 0.0.3 - April 8, 2014 (8.5 KB)
  3. 0.0.2 - April 7, 2014 (8 KB)
  4. 0.0.1 - April 7, 2014 (8 KB)

Development Dependencies: