RubyGems Navigation menu

fluent-plugin-grassland 0.0.4

Output filter plugin for Grassland

Gemfile
          gem 'fluent-plugin-grassland', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-grassland
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,491

For this version 284

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - June 4, 2014 (9.5 KB)
  2. 0.0.3 - April 23, 2014 (9 KB)
  3. 0.0.2 - April 16, 2014 (9 KB)
  4. 0.0.1.1 - April 16, 2014 (8.5 KB)
  5. 0.0.1 - April 12, 2014 (8 KB)