RubyGems Navigation menu

fluent-plugin-gree_community 0.0.3

Fluentd input plugin, source from GREE community

Gemfile
          gem 'fluent-plugin-gree_community', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-gree_community
  
  
  
  
  
  
  

Total downloads 2,148

For this version 746

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 3, 2013 (6 KB)
  2. 0.0.2 - April 3, 2013 (6 KB)
  3. 0.0.1 - January 27, 2013 (6 KB)

Development Dependencies: