RubyGems Navigation menu

fluent-plugin-groupcounter 0.2.3

Fluentd plugin to count like SELECT COUNT(\*) GROUP BY

Gemfile
          gem 'fluent-plugin-groupcounter', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-groupcounter
  
  
  
  
  
  
  

Authors:

  • Ryosuke IWANAGA, Naotoshi Seo

Owners:

Licenses:

  • Apache

Total downloads 4,567

For this version 710

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - December 27, 2013 (11.5 KB)
  2. 0.2.2 - August 29, 2013 (11 KB)
  3. 0.2.1 - August 29, 2013 (11 KB)
  4. 0.2.0 - August 29, 2013 (11 KB)
  5. 0.1.0 - February 6, 2013 (6 KB)

Runtime Dependencies: