RubyGems Navigation menu

fluent-plugin-growl 0.0.5

Growl output plugin for Fluent Event Collector

Gemfile
          gem 'fluent-plugin-growl', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-growl
  
  
  
  
  
  
  

Authors:

  • TAKEI Yuya

Owners:

Total downloads 5,862

For this version 1,198

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 22, 2012 (5 KB)
  2. 0.0.4 - January 24, 2012 (5 KB)
  3. 0.0.3 - October 15, 2011 (5 KB)
  4. 0.0.2 - October 5, 2011 (5 KB)
  5. 0.0.1 - September 29, 2011 (5 KB)